1.0 VDR wechseln

Aus EasyVDR Wiki
Wechseln zu: Navigation, Suche
Easyvdr10-oneriric400x300.jpg

Zur Kategorie EasyVDR 1.0

VDR wechseln

Aktuell ist die VDR-Version 1.7.21 enthalten. Den Wechsel auf eine andere VDR-Version ist dringend abzuraten, da die sämtliche von uns erstellten Plugins auf diese VDR-Version abgestimmt sind. Kompiliert man auf Basis einer anderen VDR-Version seine Plugins selbst, so werden diese mit unserem nächsten Pluginupdate überschrieben und funktionieren nicht mehr.

Wenn ein Plugin gewünscht wird, werden wir uns bemühen dieses als Paket zur Verfügung zu stellen.